Bonner80gaines website

Our website

21
No
Tips Gampang Share Bandwith ke Banyak Komputer
21.11.2016 05:47


Menyatukan Bandwidth Otomatis di Mikrotik Router tersebut lebih menggembirakan daripada Memberi bandwidth Mikrotik Router Dengan manual. AKSESORIS KAMERA SMARTPHONE Systemnya di sini ialah misalkan dikau mempunyai bandwidth 1mbps sejumlah 10 komputer laptop, jika yang main Terus-menerus satu computer maka bandwidth yang di dapat merupakan 1mb, kalau yang main dua computer maka bandwidth yang di dapat 512Kbps Per komputer, jika yang main 4 computer oleh karena itu bandwidth yang di bisa 256Kbps Masing-masing computer, begitu seterusnya, klasifikasi tersebut Secara Otomatis di lakukan mikrotik Router, sebagai itu tutorialnya:

Copykan script dibawah ini di dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti tulisan yang berwarna merah sesuai secara konfigurasi selaput masing-masing
Copy paste di new stasiun mikrotik
Maka hasilnya sebagaimana gambar dibawah ini

Comments


Make your free website at Beep.com
 
The responsible person for the content of this web site is solely
the webmaster of this website, approachable via this form!